通达信股市抢钱选股指标公式

ZD:=H/L>1.05;
ZF:=DYNAINFO(13)>0.08;
DT:=C>REF(C,1)*1.08;
COUNT(ZD,6)>4
AND COUNT(ZF,6)>4
AND COUNT(DT,3)=0
AND V<LLV(V,10)*1.5
AND C<HHV(C,220)*0.6
AND C<REF(C,1)*1.01
AND C>MA(C,3)*0.98
AND REF(C,1)<REF(C,2)*1.02;

通达信股市抢钱选股指标公式