通达信异动量选股指标公式

A:=V=HHV(V,100);
A1:=REF((H+L+3*C)/5,BARSLAST(A));
预警A:=A1<REF(A1,1) AND REF(C,1)<REF(O,1);
预警B:=A1<REF(A1,1) AND REF(C,1)<REF(C,2);
预警C:=A1>REF(A1,1) AND REF(C,1)<REF(O,1);
预警D:=A1>REF(A1,1) AND REF(C,1)<REF(C,2);
预警:预警A OR 预警B OR 预警C OR 预警D;

通达信异动量选股指标公式