通达信买入领头羊指标公式

K: SMA(HIGH,21,2)*1.05,COLORWHITE,LINETHICK2;
D: SMA(CLOSE,2,1),COLORGREEN,LINETHICK2;
黄色: SMA(LOW,21,2)*0.95,COLORYELLOW;
粉色: SMA(LOW,5,1),COLORFF00FF;
波段买入:IF(CROSS(D,粉色),K*1.05,粉色),,COLORFF00FF,LINETHICK2;
买入领头羊:IF(CROSS(D,K),K*1.10,黄色),,COLORYELLOW,LINETHICK2;
VAR1:=MA(CLOSE,26);
持仓:=VAR1,COLORYELLOW,LINETHICK2;
启动买入:IF(CROSS(D,持仓),K*1.10,持仓),COLORRED, LINETHICK4;

通达信买入领头羊指标公式